[Gc] gc-7.0 abi incompatible?

Rex Dieter rdieter at math.unl.edu
Tue Jul 24 14:34:25 PDT 2007


Upgrading to gc-7.0 (from 6.8) in fedora has revealed a possible 
abi-incompatibility, see
http://bugzilla.redhat.com/248700

comment?

-- Rex


More information about the Gc mailing list