[Gc] libgc for gc6.8

Les Warren leswarren at leswarren.com
Tue Feb 26 00:49:55 PST 2008


I am installing gc6.8 to resolve a dependancy on another package I am 
installing. I have installed gc6.8 and everything went well, but when I 
went to configure the other package (inkscape-0.45.1) I got the message 
error: libgc is needed to compile inkscape. Is there a web URL where I 
can download this? Thanks.

Les Warren


More information about the Gc mailing list