[Gc] `USE_COMPILER_TLS' on GNU/Linux

Ludovic Courtès ludo at gnu.org
Sun Sep 14 13:48:23 PDT 2008


Hi,

Is there a reason why `USE_COMPILER_TLS' doesn't get defined on
GNU/Linux platforms with GC 7.1?

Strangely, `configure.ac' only defines it for GNU/kFreeBSD.

Thanks,
Ludovic.



More information about the Gc mailing list