[Gc] patch for gc to work on newer NetBSD releases

tsugutomo.enami at jp.sony.com tsugutomo.enami at jp.sony.com
Mon May 28 20:43:09 PDT 2012


<tsugutomo.enami at jp.sony.com> writes:

> Attached patch is necessary for boehm-gc to work on newer NetBSD
> release.  Without it, for example, make check fails as attached log.

I forgot to mention that the version I've tested is gc-7.2b and
gc-7.3alpha2.

enami.


More information about the Gc mailing list